Updating msys

Let me know if your system is not supported for some reason.

The following development packages are relevant for building UFRaw: Only gtk+2.0 and liblcms are required.

--enable-contrast - enable the contrast setting option.

--enable-interp-none: enable 'None' interpolation (mostly for debugging).--with-lensfun: use the lensfun library - experimental feature, read this before using it.

bathroom-blowjob

The others are optional, their relevant features will be enabled if they are found during configuration.

In Debian you can get these packages with the command (requires root privelege): The libgtkimageview-dev package only exists in Debian testing and unstable.

terrem43.ru

5 Comments

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>